Fatal Error
Updated on June 21, 2021 in Plugin Ongkos Kirim
Premium  4 on June 21, 2021

Good morning ,

I have bought the ongkos kirim on your website, maybe ONGKOSKIRIM need an update because not compatibility …When I consult my orders, I cannot see the details and a fatal error appears:

HERE THE MESSAGE I RECEIVED BY EMAIL : ( see secret message)

  • Liked by
By using the forum you are agree with tonjoo studio license agreement
Moderator 0 on June 21, 2021

Hello.

Plugin Ongkos Kirim is not compatible with plugin WooCommerce Checkout Field Editor, please try to disable this plugin (Woocommerce checkout field editor).

Best regards,
Tonjoostudio Support.

  • Liked by
Cancel
By using the forum you are agree with tonjoo studio license agreement
Message :
Premium  0 on June 21, 2021

thank you for your answer , it means i cannot use this plugin with woocommerce , correct ? ( i bought and paid someone to install it for nothing if yes …:(

  • Liked by
Cancel
By using the forum you are agree with tonjoo studio license agreement
Message :
Moderator 0 on June 21, 2021

Not WooCommerce, but WooCommerce Checkout Field Editor.

Regards,

  • Liked by
Cancel
By using the forum you are agree with tonjoo studio license agreement
Message :
Premium  0 on June 21, 2021

ho thank you 🙂 what pulgin i can use then please who is compatible with ( you cannot imagine how much you help me , 3 months i am blocked …)

  • Liked by
Cancel
By using the forum you are agree with tonjoo studio license agreement
Message :
Loading more replies
You are not logged in

Please login here or simply sign up here .