Plugin Woocommere Multistore compatible atau tidak?
Updated on October 31, 2018 in Woo Ongkir
Premium  1 on October 31, 2018

Kalau ya, sukur. Tidak apa lagi yang harus kami gunakan. Terima kasih banyak atas tanggapannya.

  • Liked by
By using the forum you are agree with tonjoo studio license agreement
Moderator 0 on October 31, 2018

Halo niken.aiueo,
Kompatible dalam hal apa ini? jika menginstal plugin multistore bertujuan karena toko online Anda memiliki banyak vendor/toko yang berbeda-beda lokasi maka plugin ongkos kirim harus ditemani dengan plugin ongkos kirim multi vendor (https://tonjoostudio.com/product/woo-ongkir-multi-vendor/).

  • Liked by
Cancel
By using the forum you are agree with tonjoo studio license agreement
Message :
Loading more replies
You are not logged in

Please login here or simply sign up here .